0

Puis-je désactiver powershell 2.0, dernier ACU mis à jour
Est-ce que la dernière powershell remplace, remplace complètement 2.0.
N'est-ce pas 2.0 vulnérable? Si oui, y a-t-il une raison pour laquelle MS l'a toujours inclus, activé par défaut dans toutes les dernières versions, mises à jour?